1
Vote

Add support for 1.8

description

There are a lot of people who would like to have this work for > 1.6.

comments

blake05 wrote Oct 26, 2014 at 1:33 PM

I'd be more than willing to pair with you on this.